Código: TPL-SWITCH TL-SG3428X V2
PartNumber: SG3428X V2
Peso: 2,77 kg
EAN: 1210002611596
Política de cookies
Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra política de cookies.
Código: TPL-SWITCH TL-SG3428X V2
PartNumber: SG3428X V2
Peso: 2,77 kg
EAN: 1210002611596
As ranhuras SFP + de 4 × 10 Gbps proporcionam um desempenho de comutação sem bloqueio e uma latência ultrabaixa, pelo que as ligações fiáveis e ultrarrápidas ao servidor e a outros comutadores são construídas facilmente.
A plataforma Software Defined Networking (SDN) da Omada integra dispositivos de rede, incluindo pontos de acesso, switches e gateways, proporcionando uma gestão na nuvem 100% centralizada. A Omada cria uma rede altamente escalável, tudo controlado a partir de uma única interface. São proporcionadas ligações sem fios e por cabo perfeitas, ideais para utilização em hotelaria, educação, retalho, escritórios e muito mais.
São suportadas uma grande quantidade de funções L2 + e L3 para ajudar a construir uma rede robusta e altamente escalável, proporcionando uma solução fiável e eficiente para empresas, campus e ISP.
As características de segurança incluem associação IP-MAC-Port-VID, segurança de porta, controlo de tempestades e monitorização DHCP para defesa contra uma variedade de ameaças de rede. Está disponível uma lista integrada de ataques DoS comuns, o que torna mais fácil do que nunca preveni-los. Além disso, a função de Listas de controlo de acesso (ACL, L2 a L4) restringe o acesso a recursos de rede sensíveis, negando pacotes com base no endereço MAC de origem e destino, no endereço IP, nas portas TCP / UDP ou no ID da VLAN. O acesso à rede dos utilizadores pode ser controlado através da autenticação 802.1X, que funciona com um servidor RADIUS / Tacacs + para conceder acesso apenas quando são fornecidas credenciais de utilizador válidas.
É suportada uma linha completa de funcionalidades L2 +, incluindo VLAN 802.1Q, espelhamento de portas, STP / RSTP / MSTP, protocolo de controlo de agregação de ligações e controlo de fluxo 802.3x. O IGMP Snooping avançado garante que o switch encaminha de forma inteligente as transmissões de multidifusão apenas para os subscritores adequados, o que elimina o tráfego desnecessário, enquanto a limitação e a filtragem de IGMP restringem cada subscritor a nível de porta para evitar o acesso não autorizado à multidifusão. O encaminhamento estático é uma forma simples de segmentar a rede e encaminha internamente o tráfego através do switch para melhorar a eficiência.
O tráfego de voz e vídeo pode ser priorizado com base no endereço IP, endereço MAC, número de porta TCP, número de porta UDP e mais. Com QoS (Quality of Service), os serviços de voz e vídeo mantêm-se fluidos, mesmo quando a largura de banda é escassa.
São fornecidas funções de autenticação IGMP e inserção de ID PPPoE sFlow, QinQ, L2PT, desenvolvidas a pensar nos fornecedores de serviços. O 802.3ah OAM e o protocolo de deteção de ligações de dispositivos (DLDP) oferecem uma fácil monitorização e resolução de problemas de ligações Ethernet.
As funções de IPv6, como a pilha de IPv4 / IPv6 dual, o rastreio de MLD, a ACL de IPv6, o rastreio de DHCPv6, a interface de IPv6, a descoberta da unidade de transmissão máxima de percurso (PMTU) e a descoberta de vizinho de IPv6 garantem que a sua rede está pronta para a rede de próxima geração (NGN) sem atualizar o seu hardware.
Hardware
Interface: 24 portas RJ45 Gigabit 10/100/1000 Mbps, 4 ranhuras 10G SFP+, 1 porta de consola RJ45 e 1 porta de consola micro-USB
Ventilação: Design sem ventoinha
Fonte de alimentação: 100-240 V AC, 50/60 Hz
Dimensões: 440 × 180 × 44 mm
Montagem: Instalação em rack
Consumo máximo: 23.6 W
Dissipação térmica máxima: 80.353 BTU/h
Desempenho
Capacidade de comutação: 128 Gbps
Taxa de reencaminhamento de pacotes: 95.23 Mpps
Tabela MAC: 16K
Jumbo Frame: 9 KB
Qualidade de serviço (QoS)
Filas de prioridade: 8
QoS: Compatível com prioridade 802.1p CoS e DSCP
Agendamento de filas: SP, WRR e SP + WRR
Controlo de largura de banda: Limitação baseada em porta e fluxo
Ações QoS: Espelhamento, redirecionamento, limitação de velocidade e marcação QoS
Funções L2 e L2+
Agregação de ligações: Compatível com agregação estática e LACP 802.3ad
Grupos de agregação: Até 8 grupos com 8 portas por grupo
Spanning Tree: Compatível com STP 802.1d, RSTP 802.1w e MSTP 802.1s
Proteção STP: TC Protect, BPDU Filter e Root Protect
Deteção de loops: Baseada em porta e VLAN
Controlo de fluxo: IEEE 802.3x e prevenção de bloqueio HOL
Duplicação de portas: Compatível com espelhamento de portas, CPU e modos Tx/Rx
Multicast L2
IGMP Snooping: Compatível com versões v1, v2 e v3
MLD Snooping: Compatível com versões v1 e v2
MVR: Compatível
Filtragem multicast: Até 256 perfis e 16 entradas por perfil
Multicast IP limitado: Compatível
VLAN
VLAN: Suporta até 4K VLAN
VLAN etiquetada: IEEE 802.1Q
MAC VLAN: 30 entradas
Protocol VLAN: 16 templates e 16 protocolos VLAN
VLAN privada: Suportado
GVRP: Suportado
QinQ: Suporta baseado em portas e seletivo
VLAN de voz: Suportado
ACL e segurança
ACL: Suporta ACL MAC, IP, IPv6 e ACL combinadas
ACL baseada em tempo: Suportado
Políticas ACL: Espelhamento, redirecionamento, limitação de velocidade e marcação QoS
IP-MAC-Port Binding: 512 entradas
DHCP Snooping: Suportado
DHCPv6 Snooping: Suportado
Inspeção ARP: Suportado
Proteção IPv4: Até 100 entradas
Proteção IPv6: Até 100 entradas
Defesa DoS: Suportado
Segurança de portas: Até 64 endereços MAC por porta
Controlo de tempestades: Broadcast, multicast e unicast
802.1X: Autenticação baseada em porta e MAC, MAB e VLAN de convidados
Radius: Suporta autenticação e accounting
AAA: Suporta TACACS+
Isolamento de portas: Suportado
Gestão segura web: HTTPS com SSLv3/TLS 1.2
Gestão segura CLI: SSHv1 e SSHv2
Controlo de acesso: Baseado em IP, porta e MAC
IPv6 e funções L3
IPv6 dual stack: Compatível com IPv4/IPv6
ACL IPv6: Compatível
Interfaces IPv4/IPv6: 16
Encaminhamento IPv6: Estático
Rotas estáticas: Até 48
ARP estático: 128 entradas
Proxy ARP: Compatível
Gratuitous ARP: Compatível
Servidor DHCP: Compatível
Retransmissão DHCP: Compatível
Retransmissão DHCP VLAN: Compatível
Retransmissão DHCP L2: Compatível
MLD: Compatível
Descoberta de vizinhos IPv6: Compatível
MTU Path Discovery: Compatível
ICMPv6: Compatível
TCPv6/UDPv6: Compatível
Aplicações IPv6: DHCPv6, Ping6, Tracert6, Telnet IPv6, SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPS e IPv6 TFTP
Gestão
Aplicação Omada: Compatível através do OC200, OC300, Omada Cloud Controller e Omada Software Controller
Gestão centralizada: Compatível
Acesso à nuvem: Compatível
ZTP: Compatível com aprovisionamento sem intervenção através do Omada Cloud Controller
Gestão web: Compatível
CLI: Compatível através de consola e Telnet
SNMP: Compatível com SNMP v1/v2c/v3
RMON: Compatível com grupos 1, 2, 3 e 9
LLDP: Compatível com 802.1ab LLDP e LLDP-MED
Cliente DHCP/BOOTP: Compatível
Imagem dupla e configuração dupla: Compatível
Monitorização de CPU: Compatível
Diagnóstico de cabos: Compatível
EEE: Compatível
Recuperação de palavra-passe: Compatível
SNTP: Compatível
Registo do sistema: Compatível
MIB compatíveis
MIB II RFC1213
Interfaz MIB RFC2233
Ethernet Interface MIB RFC1643
Bridge MIB RFC1493
P/Q-Bridge MIB RFC2674
RMON MIB RFC2819
RMON2 MIB RFC2021
Radius Accounting Client MIB RFC2620
Radius Authentication Client MIB RFC2618
Ping remoto e Traceroute MIB RFC2925
MIB privadas TP-Link
Funções avançadas
Compatibilidade Omada: Compatível com controladores OC200, OC300, software e nuvem
Descoberta automática de dispositivos: Compatível
Configuração em lote: Compatível
Atualização de firmware em lote: Compatível
Monitorização inteligente de rede: Compatível
Alertas de eventos anormais: Compatível
Configuração unificada: Compatível
Programação de reinício: Compatível
ZTP: Compatível com aprovisionamento sem intervenção
Certificações e conteúdo
Certificações: CE, FCC, RoHS
Conteúdo da embalagem:
Switch TL-SG3428X
Cabo de alimentação
Guia de instalação rápida
Kit de montagem em rack
Pés de borracha
Condições ambientais
Temperatura de funcionamento: 0 °C a 45 °C
Temperatura de armazenamento: -40 °C a 70 °C
Humidade de funcionamento: 10% a 90% sem condensação
Humidade de armazenamento: 5% a 90% sem condensação
MEHDI BRI CHIBANI
Gerente de PC Bri
94.498 empresas e trabalhadores independentes depositaram a sua confiança na Depau Sistemas S.L.