Política de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.

Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra política de cookies.

Configurar Rechazar Aceptar todas

Switch Gerível TP-Link Omada JetStream TL-SG3452 52 Portas/ RJ-45 10/100/1000 SFP

TPL-SWITCH TL-SG3452

Código: TPL-SWITCH TL-SG3452

PartNumber: TL-SG3452

Peso: 4,25 kg

EAN: 6935364010751

Agotado temporalmente

TL-SG3452

Switch gerido JetStream de 48 portas Gigabit L2 com 4 ranhuras SFP

  • Portas Gigabit completas: 48 portas Gigabit RJ45 e 4 ranhuras SFP Gigabit proporcionam ligações de alta velocidade.
  • Integrado no Omada SDN: Zero-Touch Provisioning (ZTP), gestão centralizada na nuvem e monitorização inteligente.
  • Gestão centralizada: acesso à nuvem e aplicação Omada para uma gestão extremamente conveniente e fácil.
  • Encaminhamento estático: ajuda a encaminhar o tráfego interno para uma utilização mais eficiente dos recursos da rede.
  • Estratégias de segurança sólidas: associação de portas IP-MAC, ACL, segurança de portas, defesa DoS, controlo de tempestades, DHCP snooping, 802.1X, autenticação Radius e mais.
  • Otimize as aplicações de voz e vídeo: L2/L3/L4 QoS e IGMP snooping.
  • Gestão independente: Web, CLI (porta de consola, Telnet, SSH), SNMP, RMON e Dual Image proporcionam capacidades de gestão poderosas.

Switch Gigabit conveniente para uma rede Omada completa

Switch gerido JetStream de 48 portas Gigabit L2 com 4 ranhuras SFP

Ligações Gigabit fiáveis
48 portas Gigabit RJ45 e 4 portas SFP Gigabit

Gestão centralizada na nuvem
Integração de soluções SDN para uma rede altamente eficiente

Funções avançadas de L2+
QoS de L2/L3/L4, ACL, encaminhamento estático e muito mais

Abundantes estratégias de segurança
Proteção de investimentos na área LAN

Redes definidas por software (SDN) com acesso à nuvem

A plataforma de redes definidas por software (SDN) da Omada integra dispositivos de rede, incluindo pontos de acesso, comutadores e gateways, proporcionando uma gestão na nuvem 100 % centralizada. A Omada cria uma rede altamente escalável, tudo controlado a partir de uma única interface. São proporcionadas ligações sem fios e por cabo perfeitas, ideais para utilização em hotelaria, ensino, comércio a retalho, escritórios e muito mais.

Funções avançadas de L3

É suportada uma grande quantidade de funções L2+ e L3 para ajudar a construir uma rede robusta e altamente escalável, proporcionando uma solução fiável e eficiente para empresas, campus e ISP.

Redes seguras

As funcionalidades de segurança incluem IP-MAC-Port-VID Binding, Port Security, Storm Control e DHCP Snooping para se defender contra uma variedade de ameaças de rede. Está disponível uma lista integrada de ataques DoS comuns, o que torna mais fácil do que nunca preveni-los. Além disso, a função Listas de controlo de acesso (ACL, L2 a L4) restringe o acesso a recursos de rede confidenciais ao negar pacotes com base no endereço MAC de origem e destino, no endereço IP, nas portas TCP/UDP ou na ID de VLAN. O acesso à rede dos utilizadores pode ser controlado através da autenticação 802.1X, que funciona com um servidor RADIUS/Tacacs+ para conceder acesso apenas quando são fornecidas credenciais de utilizador válidas.

Funções de nível empresarial

Suporta-se uma linha completa de funcionalidades L2+, que incluem VLAN 802.1Q, Espelhamento de portas, STP/RSTP/MSTP, Protocolo de controlo de agregação de ligações e Controlo de fluxo 802.3x. A monitorização avançada de IGMP garante que o comutador reencaminhe transmissões de multidifusão de forma inteligente apenas para os subscritores apropriados, eliminando o tráfego desnecessário, enquanto a regulação e a filtragem de IGMP restringem cada subscritor a nível de porta para evitar o acesso não autorizado à multidifusão. O encaminhamento estático é uma forma simples de segmentar a rede e encaminha internamente o tráfego através do comutador para melhorar a eficiência.

Qualidade de serviço avançada

O tráfego de voz e vídeo pode ser priorizado com base no endereço IP, no endereço MAC, no número da porta TCP, no número da porta UDP e muito mais. Com QoS (Qualidade de Serviço), os serviços de voz e vídeo mantêm-se fluidos, mesmo quando a largura de banda é escassa.

Características do ISP

São fornecidas as funções de autenticação QinQ, L2PT, PPPoE ID Insertion e IGMP, desenvolvidas tendo em conta os fornecedores de serviços. O protocolo de deteção de ligações de dispositivos (DLDP) oferece uma fácil monitorização e resolução de problemas das ligações Ethernet.

Compatibilidade com IPv6

As funções de IPv6 como Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery e IPv6 Neighbor Discover garantem que a sua rede está pronta para a rede de próxima geração (NGN) sem atualizar o seu hardware.

Especificações


Hardware

Interface: 48 portas RJ45 Gigabit 10/100/1000 Mbps, 4 ranhuras Gigabit SFP, 1 porta de consola RJ45 e 1 porta de consola micro-USB

Ventilação: Design sem ventoinha

Fonte de alimentação: 100-240 V AC, 50/60 Hz

Dimensões: 440 × 220 × 44 mm

Montagem: Instalação em rack

Consumo máximo: 32.8 W

Dissipação térmica máxima: 111.91 BTU/h


Desempenho

Capacidade de comutação: 104 Gbps

Taxa de reencaminhamento de pacotes: 77.4 Mpps

Tabela MAC: 16K

Memória buffer de pacotes: 12 Mbit

Jumbo Frame: 9 KB


Qualidade de serviço (QoS)

Filas de prioridade: 8

QoS: Compatível com prioridade 802.1p CoS e DSCP

Agendamento de filas: SP, WRR e SP + WRR

Controlo de largura de banda: Limitação baseada em porta e fluxo

Ações QoS: Espelho, redirecionamento, limitação de velocidade e marcação QoS


Funções L3

Interfaces IPv4/IPv6: 16

Encaminhamento estático: Até 48 rotas estáticas

ARP estático: 316 entradas

Proxy ARP: Compatível

Gratuitous ARP: Compatível

Servidor DHCP: Compatível

Relé DHCP: Compatível

Relé DHCP L2: Compatível


Funções L2 e L2+

Agregação de ligações: Compatível com agregação estática e LACP 802.3ad

Grupos de agregação: Até 8 grupos com 8 portas por grupo

Spanning Tree: Compatível com STP 802.1d, RSTP 802.1w e MSTP 802.1s

Proteção STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect e Loop Protect

Deteção de loops: Baseada em porta e VLAN

Controlo de fluxo: IEEE 802.3x e prevenção de bloqueio HOL

Duplicação de portas: Compatível com espelho de portas, CPU e modos Tx/Rx


Multicast L2

IGMP Snooping: Compatível com as versões v1, v2 e v3

MLD Snooping: Compatível com as versões v1 e v2

MVR: Compatível

Filtragem multicast: Até 256 perfis e 16 entradas por perfil

Multicast IP limitado: Compatível

Grupos IGMP suportados: 511 grupos IPv4 e IPv6


Funções avançadas

Deteção automática de dispositivos: Compatível

Configuração em lote: Compatível

Atualização de firmware em lote: Compatível

Monitorização inteligente de rede: Compatível

Alertas de eventos anómalos: Compatível

Configuração unificada: Compatível

Agendamento de reinício: Compatível


VLAN

VLAN: Compatível com até 4K VLAN

VLAN etiquetada: IEEE 802.1Q

MAC VLAN: 48 entradas

Protocol VLAN: 16 modelos e 16 protocolos VLAN

GVRP: Compatível

QinQ: Compatível baseado em portas e seletivo

VLAN de voz: Compatível


ACL e segurança

ACL: Compatível com ACL MAC, IP, IPv6 e ACL combinadas

ACL baseada em tempo: Compatível

Políticas ACL: Espelho, redirecionamento, limitação de velocidade e marcação QoS

IP-MAC-Port Binding: Suportado

DHCP Snooping: Suportado

DHCPv6 Snooping: Suportado

Inspeção ARP: Suportado

Proteção IPv4: Suportado

Proteção IPv6: Suportado

Defesa DoS: Suportado

Segurança de portas: Até 64 endereços MAC por porta

Controlo de tempestades: Broadcast, multicast e unicast

802.1X: Autenticação baseada em porta e MAC, MAB e VLAN de convidado

Radius: Suporta autenticação e accounting

AAA: Suporta TACACS+

Isolamento de portas: Suportado

Gestão segura web: HTTPS com SSLv3/TLS 1.2

Gestão segura CLI: SSHv1 e SSHv2

Controlo de acesso: Baseado em IP, porta e MAC


IPv6

IPv6 dual stack: Compatível com IPv4/IPv6

ACL IPv6: Suportado

Encaminhamento IPv6: Estático

MLD: Suportado

Descoberta de vizinhos IPv6: Suportado

MTU Path Discovery: Suportado

ICMPv6: Suportado

TCPv6/UDPv6: Suportado

Aplicações IPv6:

Cliente DHCPv6

Ping6

Tracert6

Telnet IPv6

SNMP IPv6

SSH IPv6

SSL IPv6

HTTP/HTTPS

TFTP IPv6


MIB compatíveis

MIB II RFC1213

Bridge MIB RFC1493

P/Q-Bridge MIB RFC2674

Radius Accounting Client MIB RFC2620

Radius Authentication Client MIB RFC2618

Ping remoto e Traceroute MIB RFC2925

MIB privadas TP-Link

RMON MIB RFC1757 compatível com grupos 1, 2, 3 e 9


Gestão

Aplicação Omada: Compatível através de OC300, OC200, Omada Cloud Controller e Omada Software Controller

Gestão centralizada: Compatível

Acesso à nuvem: Compatível

ZTP: Compatível com provisionamento sem intervenção através do Omada Cloud Controller

Gestão web: Compatível

CLI: Compatível através de consola e Telnet

SNMP: Compatível com SNMP v1/v2c/v3

RMON: Compatível com grupos 1, 2, 3 e 9

LLDP: Compatível com 802.1ab LLDP e LLDP-MED

Cliente DHCP/BOOTP: Compatível

Imagem dupla e configuração dupla: Compatível

Monitorização de CPU: Compatível

Diagnóstico de cabos: Compatível

EEE: Compatível

Recuperação de palavra-passe: Compatível

SNTP: Compatível

Registo do sistema: Compatível


Certificações e conteúdo

Certificações: CE, FCC, RoHS

Conteúdo da embalagem:

Switch TL-SG3452

Cabo de alimentação

Guia de instalação rápida

Kit de montagem em rack

Pés de borracha

Sistemas compatíveis: Windows 98SE, NT, 2000, XP, Vista, 7, 8, 10 e 11, macOS, NetWare, UNIX e Linux


Condições ambientais

Temperatura de funcionamento: 0 °C a 40 °C

Temperatura de armazenamento: -40 °C a 70 °C

Humidade de funcionamento: 10% a 90% sem condensação

Humidade de armazenamento: 5% a 90% sem condensação

 Filtros